Promoting Accessibility in a Virtual Conference:

Students Leading the Way on Accessibility in APHA 2020

APHA Disability Section Student Webinar
Opening Remarks

- Disability advocate
- Emergency preparedness
- Accessibility of laws & regulations
- Disability consultant
Overview of Webinar

• Opening Remarks
  June Isaacson-Kailes
• Introduction
  Bridgette Schram & Chandra Char
• Accessible Posters
  Taelor Moran & Sonia Sanchez-Alvarez
• Accessible Social Networking
  Meredith Williams and & Hana Meshesha
• Accessible Oral Presentation
  Libby Callendar
• Accessible Moderating
  Winston Kennedy
• Making Accessible Media Dynamic and Engaging
  Shoshana Finkel
• Q&A
Best practices for presenting to Deaf and hard of hearing audience members

Chandra Char MPH
PhD Candidate
Oregon State University
• In June 2020, I defended my dissertation proposal

• OSU Zoom did not have the ability to do real-time captioning

• What to do?
WHAT IS ACCESSIBILITY?

• Measure of how simply a person can participate in an activity
• Variables that influence a person’s ability to function within an environment.
WHY IS IT IMPORTANT?

• Opportunity to create new ways to learn
• 2020 has allowed us the opportunity to make conferences accessible in ways that they weren't before
• Creates a welcoming space
• Reduces barriers
Definitions

• Deaf
  • ASL as primary or preferred language
  • Cultural identity

• Hard of hearing
  • May rely on lip reading or captioning
  • ASL may or may not be primary language
WHY IS REAL-TIME CAPTIONING & AN ASL INTERPRETER NOT THE SAME?

• Two different languages

• Cultural component is captured by ASL interpreter where captioning does not

• Application of the law- Americans with Disabilities Act
WHAT’S THE DIFFERENCE BETWEEN THE VARIOUS FORMS OF CAPTIONING?

• Real-time captioning
• Closed captioning
• Open captioning
• Subtitles
Thank you!

CHANDRA CHAR MPH

EMAIL: CHARC@OREGONSTATE.EDU
Accessible Conference Posters

**Presenters:**
Taelor Moran & Sonia Sanchez-Alvarez

**Content developed by:**
Susanna Miller-Raines & Erin Vinoski
Center for Leadership in Disability
Georgia State University
Importance of Accessible Posters

• Be mindful of everyone's needs
• No one should be excluded from any research or poster/presentation
• Use good design and easy language to help others understand your research
• Some viewers might find bigger fonts and lists/bullet points to be easier to understand
• Try to create posters that work for everyone
Plain Language

- Posters should be simple and easy to read
- Plain language helps readers and viewers understand research or other presentations
- Use short sentences and active words
- Be sure to clearly describe and explain all images, tables, and graphs
- Words should reinforce visual material
Designing a Template for Accessible Conference Poster Presentations

Author Name, Author Name, Author Name, & Author Name

**INTRODUCTION**
Put key introduction information here with minimal references. Use bullet points and brief statements.
- Look at this!
- Bullet points are great!
- Keep text simple and understandable

**METHODS**
Put the method(s) you used to conduct your research here. Look at this!
- Bullet points are great!
- Keep text simple and understandable

What?: ONE sentence here that sums up your research findings.

SO what?: TWO sentences here to explain why your research findings matter to the world!

**REFERENCES**
1. Use 3-4 key references
2. If you have more references...
3. ...you can add them to the QR code site

**RESULTS**
Put your results here.
- Use bullet points and brief statements
- Avoid using red/green contrast as a courtesy to those with color blindness
- Add Alt Text to every graphic

<table>
<thead>
<tr>
<th>Table 1. Sample poster table</th>
</tr>
</thead>
<tbody>
<tr>
<td>Column 1</td>
</tr>
<tr>
<td>Row 1</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Figure 2. Sample chart title</th>
</tr>
</thead>
<tbody>
<tr>
<td>Category 1</td>
</tr>
<tr>
<td>Series 1</td>
</tr>
</tbody>
</table>

**DISCUSSION**
- Interpret your results
- Strengths/Limitations of research
- Discuss future directions

**CONTACT**
If you are interested in learning more about this work, please contact Lead Author Name:

姓名@email.com

Accessible Posters
Example 1
**INTRODUCTION**
Mike Morrison created a template for a "Better Scientific Poster" (BSP) (https://osf.io/e5f3g/).
The BSP format has been praised by many, yet disparaged by others.
The current project had 2 goals:
1. Create a template that I think could be useful.
2. Point out that we don't need to either love or hate the new format—the middle is just fine.

**METHOD**
To create a new template, I identified strengths of the BSP template and the traditional format.
BSP strengths: clear take-away message, minimal text, QR code
Traditional format strengths: room for figures, reasonable text size on sides, large title to make finding posters in poster session easy, web link and email for people who don’t like QR codes

**RESULTS**
Preregistered analysis: 78% increase in liking compared to traditional format and 24% increase compared to the BSP format.

**DISCUSSION**
Sometimes it makes sense to pick a side; this is not one of those times.
Praise what you like, make suggestions for improvement, and then make something better.
Take Mike’s ideas, incorporate some of mine, be creative, and let's make posters more useful.

Poster template: https://osf.io/ayjzg/
smithar3@appstate.edu
Accessible Posters
Example 3

Title

Presenter(s)/Author(s)

Content Graphics/Visuals

Introduction
Intro sentence
• Bullet point
• Bullet point

Methods
Methods sentence
• Bullet point
• Bullet point

Results
Results sentence
• Bullet point
• Bullet point

Discussion
Discussion sentence
• Bullet point
• Bullet point

References
Visuals

• It’s useful to use images, tables, and graphs

• Be sure not to use complex visuals – they should all be simple to comprehend

• Tables and graphs help viewers visualize the research material and findings

• Pictures should be the correct size & scaled to fit without distorting the image

• Visuals can better convey the message versus writing
Alt Text & QR Codes

Alt Text
- Provides a text over image that describes that image to visually-impaired readers
- Use alt text on all visuals

QR Codes
- Allows readers to review the information at a later time
- Provides text of content that can be read by a device’s text to speech
- Older phone models will require users to download the QR Code Reader app, while newer phone models will allow access of QR Codes by simply taking a picture
Title & Authors

- Title font sizes should be at least 88 pt. font
- Author names should have font sizes of at least 72 pt. font
### Section Headers

- Text should be no smaller than **60 pt. font**

### Body

- **USE BULLET POINTS!!**
- Text and supplemental information should be no smaller than **36 pt. font**

### Introduction

- **USE BULLET POINTS!!**
- Keep text simple & understandable (plain language)
- Limit to key information
## Methods, Results, & Discussion

### Methods
- Name the main ideas & describe the main methods

**METHODS**

Put the method(s) you used to conduct your research here. Look at this!

- Bullet points are great!
- Keep text simple and understandable

### Results
- Provide a one-sentence description of each main result
- Tables and graphs can help demonstrate findings!

### Discussion
- Interpret main findings
- Describe strengths & limitations
- Discuss future directions
Useful Tips & Resources

• Resources for plain language:
  o PlainLanguage.gov
  o Center for Plain Language

• Microsoft resources:
  o PowerPoint Accessibility Tips
  o Accessibility Checker
Use the Accessibility Checker

On the ribbon, select one of the following options, depending on which app you are using:

1. In Word, Excel, and PowerPoint, select **Review > Check Accessibility**.

   ![Word Ribbon with Check Accessibility highlighted](image1)

   In OneNote, select **View > Check Accessibility**.

   ![OneNote Ribbon with Check Accessibility highlighted](image2)

   In Outlook, while writing or replying to an email message, select **Options > Check Accessibility**.

   ![Outlook Ribbon with Check Accessibility highlighted](image3)
Thank you!

Taelor Moran:

tmoran5@gsu.edu

Sonia Sanchez-Alvarez

ssanchezalvarez1@gsu.edu
Disability Section Mentoring Program

Accessible Virtual Networking

Hana Meshesha, MEd, MA
Meredith Williams, MPH
Disability Section Mentoring Program

• Disability Section Mentoring Program
  • One-on-one support and guidance
    • Disability and public health
    • Students and professionals with disabilities
  • Virtual networking program
Disability Section Mentoring Program

• Overall Approach to Virtual Mentoring
  • Ask about communication preferences
  • Inform matches early
  • Allow matches to choose
Disability Section Mentoring Program

• Student Mentoring Session
  • Typically in-person
  • Often have keynote speakers
  • Break into small groups based on topics
Disability Section Mentoring Program

• Virtual Mentoring Session
  • Challenges
    • Retain features that make it unique and helpful
  • Benefits and opportunities
    • More accessible than in-person for many groups
Disability Section Mentoring Program

- Planning for Access
  - Speakers and guidelines
  - Earlier time of day
  - Provide information in advance
  - Captionists and interpreters for each mentoring circle
Disability Section Mentoring Program

Session 227.1: Disability Section Student Mentoring

Sunday, November 25th, 2020

1:00-2:30pm MT

Connect with us and find out more!
Accessibility Guidelines for Oral Presentations

LIBRADA CALLENDER, MPH

APHA DISABILITY SECTION PROGRAM PLANNING
Introduction

• APHA desires to make all meetings accessible to the widest range of people possible.
• Check out APHA’s Accessibility Page for more information.
• Presenters requiring specific accommodations should contact APHA directly via email or by calling 202-777-2528.
Accessible PowerPoint

• APHA suggests presenters follow guidelines from WebAim

• **Accessible PowerPoint templates**

• WebAim includes information regarding templates and themes, slide layouts, alternative text for images, tables
PowerPoint Tips

• Avoid pictures, images, screenshots, and complex tables and graphs
• Include alternative text when pictures or graphs are used
• Use a font size of 20 or greater
• Use sans serif fonts such as Calibri or Arial
• Always use contrasting background (e.g., white text on dark background or dark text on a light background)
• Use plain language
PowerPoint Tips

After building your PowerPoint presentation, use the PowerPoint tool to check accessibility.
Presentation Tips

• Always describe the images or figures
• Refrain from saying, “This shows....”
  ◦ Instead, clearly describe what you are about to explain.
  ◦ “This map of Montana shows...”
• Speak loudly, clearly and directly into the microphone at a moderate pace
• Use active words and short sentences
• Words should reinforce visual material
Closed Captioning

• Attendees who are Deaf or hard of hearing can request a session be live captioned

• Please complete the request form to request captioning for your session

• Let the captioner know if you are willing to be stopped during your presentation if they need clarification or sound adjustment

• At the conclusion of the meeting, all sessions will be closed caption for on-demand viewing by a human captioner.
  ◦ It may take 3-4 weeks for the captioned sessions to be available
Moderator Support for an Accessible and Inclusive presentation

Winston Kennedy, PT, DPT, MPH
Objectives

1. Describe the new landscape of presentations
2. Provide general tips for moderating
3. Describe specific techniques to promote accessibility and inclusion as a moderator
New era of presentations

• COVID-19

• Virtual Conferences

• Virtual Presentations
### General Tips For a Moderator

<table>
<thead>
<tr>
<th>Topic</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Focus</td>
<td>Keep the Audience Front and Center</td>
</tr>
<tr>
<td>Prepare</td>
<td>Prepare as a Team</td>
</tr>
<tr>
<td>Connect</td>
<td>Help the Audience Connect the Dots</td>
</tr>
<tr>
<td>Q&amp;A</td>
<td>Connect the Q&amp;A to the Rest of the Presentation</td>
</tr>
</tbody>
</table>
Promoting Accessibility and Inclusion as the Moderator
Closed captioning

- Make sure closed captioning is available and make sure the audience is aware of it.
  - It is recommended that you log into the presentation early to ensure this option is working
• Moderators must know how to assign an interpreter to the same room as the attendee using the interpreter.

• If people are being assigned into different rooms of choice (spontaneous) then an interpreter should be available for each individual’s request (I.e. you cannot double up for these sessions).
Using the Chat feature

• **Options:**
  • Disable chat box until designated times.
  • Have attendees send chats directly to the moderator or co-moderator.

• **Things to consider:**
  • Screen reader accessible but overuse of 'chat' during presentations obscures presentation content for attendees using screen readers.
During the Presentations

• Moderator should gently interrupt presenters who do not describe important visual elements of their slides.
  • Example: "This map shows..." Not “This shows...” People who can’t see you pointing to a slide don’t know what “this” used alone means.

• If Acronym’s are going to be used, the whole name should be said clearly first.
  • Acronym’s and their full names could be put in the chat box as another option
Summary

• Log on early
• Ensure all support technology is working
• Ensure the audience has the support they need
• Have fun!
Creating dynamic and engaging accessible materials

Shoshana Finkel
A bit bout me

- Brandeis University
  - BA in Public health
- Lurie Institute for Disability Policy
  - Undergraduate Researcher, maternal health in women with I/DD
- Communications Assistant
- Brooklyn Law School
Making media accessible: a personal perspective

• My own academic journey with a disability
• Seeing the impact accessible materials makes on others
• Disability justice perspective
  • Academia
  • Activism and organizing
  • Social media and digital platforms
Why make accessible materials available?

- Inclusion of people with disabilities
- Universal design
- When done right, it’s a small amount of effort with big payoff
- Don’t wait for them to come to you
Maintaining aesthetics: Why accessible materials should reflect your aesthetic standards

- Disabled members of your audience deserve the same experience as everyone else
- No one likes being given the awkward and ugly version - impedes learning and participation
- Example: Plain language toolkits should be as aesthetically pleasing as the standard publication

Lawmakers [...]: disabilities and the discrimination

...disabilities. Because of this, it is important to include facts and well-chosen data in your testimony and fact sheets. Giving politicians this understanding will help in getting them to support the new bills. Just remember, lawmakers do not have a lot of time, so just give them the most important facts and information

I think personal stories help a lot, a whole lot. And having people that have not had their kids removed makes a difference too, to be able to come and say, "Hey, I am a successful quadriplegic dad." - legislator

Stories from parents with disabilities.

Having disabled parents share testimony, value that cannot be stressed enough. Parents who have faced difficulties, such as terminally of parental rights, as well as those who have not, should testify at hearings and meet with legislators to tell their stories. Stories and pictures can be very helpful.

Be strong and ready for change. Not everything you are going to try is going to work. That is okay and should be expected. Being willing to change your strategies when they fail is necessary step in being an effective advocate.
Some more examples:

• Large print/Braille materials
  • Are they nicely bound? For large print: Is there still color and images?
• Image descriptions
  • Are you focusing on the important parts of the image?
• ASL interpretation/captioning
  • Is it truly inclusive and not awkwardly placed?
• Cognitively accessible materials
  • Is there a clear flow of ideas? Are any images or colors too loud, or too low-contrast?
Universal Design

- When you make materials accessible, you may be helping even more people than you realize!
- Examples:
  - Large fonts
  - High contrast
  - Captioning
  - Plain Language
Some tips:

• Color contrast checking sites
• Readability checking sites
• Find helpful guides online from disability organizations
• Make sure your organization has ongoing relationships with ASL and CART services
• Don’t be afraid to ask people with disabilities!
Thank You!
Additional Resources

• American Public Health Association
  • https://www.apha.org/events-and-meetings/annual/presenter-information/moderator-guidelines

• Association of University Centers on Disabilities
  • https://www.aucd.org/conference/template/page.cfm?id=50200

• Nevada Governor's Council on Developmental Disabilities
Questions for the Panel